Du bist nicht angemeldet.

  • »-Extramaster-« ist männlich
  • »-Extramaster-« ist der Autor dieses Themas

Beiträge: 34

Dabei seit: 6. April 2020

Beruf: Franziska ärgern

  • Private Nachricht senden

1

Sonntag, 3. Mai 2020, 10:57

Forum lädt sehr langsam

https://www.directupload.net/file/d/5808/udopvrls_png.htm

möchte wissen, ob das an mir liegt oder ob es ein allgemeines problem ist. oft kommt es zwar nicht vor, aber wenn dann schmiert das forum bei mir komplett ab und es geht für eine bestimmte zeit nichts mehr.

ich glaub nicht, dass es an mir liegt, weil wir in unserem haushalt erst kürzlich neues wlan bekommen haben. macht vielleicht eurer server probleme? :huh:

Chrdrenkmann

Das ist eine Show!

  • »Chrdrenkmann« ist männlich

Beiträge: 10 324

Dabei seit: 9. Juli 2011

  • Private Nachricht senden

2

Sonntag, 3. Mai 2020, 11:55

Also bei mir ist jetzt eine Stunde später alles normal. Und ja, ich hatte in den letzten Wochen auch immer wieder mal Momente, wo das Forum erst spät oder gar nicht reagierte. Da das aber selten passiert, stört es mich nicht.

NickNack

Special Agent

  • »NickNack« ist männlich

Beiträge: 328

Dabei seit: 12. Juli 2011

  • Private Nachricht senden

3

Sonntag, 3. Mai 2020, 15:40

Meines Wissens gab es in der Vergangenheit immer wieder Zeitpunkte, zu denen das Forum relativ langsam lud. Aber dass die Seite gar nicht erreichbar ist, hatte ich bislang eher selten (gar nicht?).
Google

Sandy

gloss is more fun ・゚: *✧・゚

  • »Sandy« ist weiblich

Beiträge: 659

Dabei seit: 24. Juni 2012

Beruf: Angehende Studentin

  • Private Nachricht senden

4

Sonntag, 3. Mai 2020, 18:19

+ warum ist das Forum eigentlich noch nicht auf https umgestellt?

3 Benutzer haben sich bedankt.

NickNack

Special Agent

  • »NickNack« ist männlich

Beiträge: 328

Dabei seit: 12. Juli 2011

  • Private Nachricht senden

5

Sonntag, 3. Mai 2020, 19:52

+ warum ist das Forum eigentlich noch nicht auf https umgestellt?

Was https angeht: Würde ich begrüßen, habe aber leider keinen Einfluss mehr darauf, seit das Forum auf einen anderen Server umgezogen ist.
Google

Thema bewerten