Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: SpongeForum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

21

Mittwoch, 13. Juli 2011, 13:01

Mittlerweile hat das SF bereits ein Icon, falls es noch keinem aufgefallen ist. :grandpa: Oder bleibt das nur vorübergehend?

Ich sehe den WBB-Favicon oder meinst du den Logo? :|

http://img27.imageshack.us/img27/7007/unbenanntqd.png meine ich.


Edit:

Komisch. Habt ihr das SF in euren Lesezeichen oder in der der Lesezeichen-Symbolliste? Löschts mal testweise raus und setzt es wieder rein. :0

Eiskaltschwamm

be the leaf

  • »Eiskaltschwamm« ist männlich

Beiträge: 785

Dabei seit: 9. Juli 2011

Beruf: Abkühlung

  • Private Nachricht senden

22

Mittwoch, 13. Juli 2011, 13:11

Also jetzt sehe ich es auch, merkwürdigerweise.
Aber bei den Favoriten ist das zu sehen: http://img4.fotos-hochladen.net/uploads/…mlawqx89c4s.jpg

23

Mittwoch, 13. Juli 2011, 13:13

Hast du es schon aus deinen Favoriten gelöscht und wieder neu hinzugefügt?

Bei mir wird alles richtig angezeigt.

Eiskaltschwamm

be the leaf

  • »Eiskaltschwamm« ist männlich

Beiträge: 785

Dabei seit: 9. Juli 2011

Beruf: Abkühlung

  • Private Nachricht senden

24

Mittwoch, 13. Juli 2011, 13:16

Bereits mehrmals versucht. Vorher war das Zahrad übrigens gelb.

Danny8247

Figuerinhas

  • »Danny8247« ist männlich

Beiträge: 1 121

Dabei seit: 9. Juli 2011

Beruf: Ex-Informatikstudent

  • Private Nachricht senden

25

Mittwoch, 13. Juli 2011, 13:17

Also ich seh das graue Zahnrad und davor war es mal noch gelb. Das Favicon hab ich noch nie gesehen. (Ich benutze Firefox 5)

Eiskaltschwamm

be the leaf

  • »Eiskaltschwamm« ist männlich

Beiträge: 785

Dabei seit: 9. Juli 2011

Beruf: Abkühlung

  • Private Nachricht senden

26

Mittwoch, 13. Juli 2011, 13:19

Ich hab Firefox 4.0.1, aber nur das Lesezeichen ist grau. Alles andere des SF hat das Favicon.

27

Mittwoch, 13. Juli 2011, 13:32

Mittlerweile hat das SF bereits ein Icon, falls es noch keinem aufgefallen ist. :grandpa: Oder bleibt das nur vorübergehend?

Ich sehe den WBB-Favicon oder meinst du den Logo? :|

http://img27.imageshack.us/img27/7007/unbenanntqd.png meine ich.


Edit:

Komisch. Habt ihr das SF in euren Lesezeichen oder in der der Lesezeichen-Symbolliste? Löschts mal testweise raus und setzt es wieder rein. :0

Bei Firefox funktionier es nicht, hab bei Chrome und IE probiert.

Quatschtütenwürger

Tante Paulas Himbeersaft

  • »Quatschtütenwürger« ist männlich

Beiträge: 2 075

Dabei seit: 28. April 2011

Beruf: Student der Burgerwissenschaft

  • Private Nachricht senden

28

Mittwoch, 13. Juli 2011, 14:26

Wenn der Firefox im privaten Modus (keine Chronik etc.) betrieben wird, dann wird in den Lesezeichen das Favicon angezeigt, welches aktuell war, als das Lesezeichen angelegt wurde.

Abhilfe schafft da, entweder das Lesezeichen zu löschen und neu anzulegen oder kurz den privaten Modus zu verlassen, das Lesezeichen aufzurufen, damit sich der Icon aktualisiert und dann wieder in den Privaten Modus zurückzuwechseln.

Dance

Into Deadlands [Mod]

  • »Dance« ist weiblich

Beiträge: 1 250

Dabei seit: 9. Juli 2011

Beruf: Kokosnuss

  • Private Nachricht senden

29

Mittwoch, 13. Juli 2011, 14:34

Bei mir funktioniert auch das nicht, aber ich finde es eigentlich nicht weiter tragisch. Dann ist da halt eben nur ein graues Zahnrad. :bike:
I look inside and in my heart,
we’re never far apart.


http://i.imgur.com/1mL9kCA.png

Gary II

Fortgeschrittener

  • »Gary II« ist männlich

Beiträge: 327

Dabei seit: 9. Juli 2011

  • Private Nachricht senden

30

Donnerstag, 14. Juli 2011, 07:21

Komisch, ich hab Internet Explorer und trotzdem zeigt er bei mir das Favicon schon seit mindestens gestern an.
Gruß,
:gary: II


Besitzer von vier klaus'schen Punkten.

Chrdrenkmann

Was? Eine Süßigkeit?

  • »Chrdrenkmann« ist männlich

Beiträge: 9 039

Dabei seit: 9. Juli 2011

  • Private Nachricht senden

31

Donnerstag, 14. Juli 2011, 18:20

Ich verwende auch den Internet Explorer und bei mir wird das Favicon seit kurzer Zeit angezeigt.^^

Namenloser

Eckministrator

  • »Namenloser« ist männlich

Beiträge: 1 863

Dabei seit: 30. Juni 2011

Beruf: Eckneet

  • Private Nachricht senden

32

Donnerstag, 14. Juli 2011, 18:22

Liegt wahrscheinlich am Cache...

33

Donnerstag, 14. Juli 2011, 19:12

Bei mir geht jetzt, aber bei Lesezeichen wird immer noch der alte Favicon angezeigt. oO
»SBob« hat folgende Dateien angehängt:

34

Donnerstag, 14. Juli 2011, 19:16

Versuch mal, auf das Lesezeichen zu klicken. Bei mir ändern sich manchmal auch erst die Icons, wenn ich ein oder zweimal draufklick. Notfalls lösch es halt raus und ziehs noch mal rein.

35

Donnerstag, 14. Juli 2011, 19:19

Versuch mal, auf das Lesezeichen zu klicken. Bei mir ändern sich manchmal auch erst die Icons, wenn ich ein oder zweimal draufklick. Notfalls lösch es halt raus und ziehs noch mal rein.

Habs versucht. :( Ich hab vergessen, wie ich gemacht habe. Ich habe den Chronik der letzte Stunde gelöscht und Lesezeichen gelöscht und aus gemacht und wieder angemacht und der Favicon der Seite stand drauf. ;)

Shufro

Soundtracker

Beiträge: 92

Dabei seit: 7. Juli 2011

  • Private Nachricht senden

36

Sonntag, 17. Juli 2011, 09:17

Einfach mal den ganzen Cache / Chronik löschen, dann wirds gelber. :)

37

Mittwoch, 20. Juli 2011, 22:24

Seit heute geht es im Lesezeichen.
»SBob« hat folgende Datei angehängt:

38

Freitag, 13. September 2013, 16:09

Ich bin anscheinend nicht der Einzige, der bemerkte, dass sich das Favicon geändert hat.
Nur will ich jetzt nicht nur damit kommen, es hat sich nämlich eine andere Sache gelegt: Bei Mozilla Firefox sieht es anders aus, genau wie in Comodo Dragon, Opera, Google Chrome und anderen Browsern, jedoch blieb es lediglich bei Internet Explorer gleich.
Weiß vielleicht jemand (ein Mod oder so), wieso? Soll jetzt auch keine Kritik sein, nur eine Frage. :Krabs:


Chrdrenkmann

Was? Eine Süßigkeit?

  • »Chrdrenkmann« ist männlich

Beiträge: 9 039

Dabei seit: 9. Juli 2011

  • Private Nachricht senden

39

Freitag, 13. September 2013, 17:22

Qtw war der erste User, der es vor ein paar Tagen gemerkt hat:

Test

Wahrscheinlich wurde dann irgendwie daran rumgespielt, dass es wieder da ist.

Sandy

"don't let me see you leave"

  • »Sandy« ist weiblich

Beiträge: 606

Dabei seit: 24. Juni 2012

Beruf: Abiturientin, Praktikantin

  • Private Nachricht senden

40

Samstag, 14. September 2013, 16:47

Ich bin anscheinend nicht der Einzige, der bemerkte, dass sich das Favicon geändert hat.

hihi, ich habs gleich beim anmelden bemerkt... Ich liebe Favicons total! ich pixle die meist selbst XD" aber dieses ist wunderschön! :love2:

Thema bewerten